crash in [@0x0 | XPCWrappedNative::FlatJSObjectFinalized ]

RESOLVED DUPLICATE of bug 608217

Status

()

Core
XPConnect
--
critical
RESOLVED DUPLICATE of bug 608217
6 years ago
6 years ago

People

(Reporter: ttaubert, Unassigned)

Tracking

({crash})

Trunk
x86_64
Linux
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

6 years ago
This bug was filed from the Socorro interface and is 
report bp-bd610fa8-6ad3-4601-8f9c-549372120504 .
=============================================================

Comment 1

6 years ago
@0x0 | sign or sign are the same thing.
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 608217
You need to log in before you can comment on or make changes to this bug.