assertion in nsFrame::AppendFrames on http://www.subdimension.com/freemail/index.html

RESOLVED DUPLICATE of bug 73547

Status

()

Core
Layout
RESOLVED DUPLICATE of bug 73547
17 years ago
17 years ago

People

(Reporter: (not reading, please use seth@sspitzer.org instead), Assigned: karnaze (gone))

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

this is followed by a crash in libpr0n.

see bug #75243
(Assignee)

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 73547 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.