[Responsive Mode] pref it on!

RESOLVED DUPLICATE of bug 749628

Status

()

Firefox
Developer Tools
RESOLVED DUPLICATE of bug 749628
6 years ago
6 years ago

People

(Reporter: paul, Unassigned)

Tracking

Trunk
x86
All
Points:
---
Dependency tree / graph

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)
(Reporter)

Updated

6 years ago
Depends on: 749628, 752847, 752473, 751910
(Reporter)

Updated

6 years ago
No longer depends on: 749628
(Reporter)

Updated

6 years ago
Depends on: 749628
(Reporter)

Updated

6 years ago
No longer depends on: 749628
(Reporter)

Updated

6 years ago
No longer depends on: 752473
(Reporter)

Updated

6 years ago
Depends on: 757477
(Reporter)

Updated

6 years ago
No longer depends on: 757477
(Reporter)

Comment 1

6 years ago
Since we didn't land the responsive mode yet, I will pref it on in bug 749628.
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 749628
You need to log in before you can comment on or make changes to this bug.