Changing Text Size to <=3% is the same as 110%

VERIFIED DUPLICATE of bug 53995

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 53995
17 years ago
14 years ago

People

(Reporter: Chris Lyon, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Using build 2201040904

Reproducible:
Always

Steps to Reproduce:
1.Open a simple HTML page, like this:
 <html>
   <head>
   </head>
   <body>
     <p>Hello
   </body>
 </html>
2.In the View Menu, change the text size to 3% or lower

Expected Results:
"Hello" should be tiny

Actual Results:
"Hello" actually bigger than it was originally, the same as changing the size 
to 110%.
(Reporter)

Comment 2

17 years ago
Oops, fixed the summary.
Summary: Changing Text Size to >=3% is the same as 110% → Changing Text Size to <=3% is the same as 110%

Comment 3

17 years ago

*** This bug has been marked as a duplicate of 53995 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.