If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Clicking a button with a large font text makes other elements move

VERIFIED DUPLICATE of bug 72115

Status

()

Core
Layout
VERIFIED DUPLICATE of bug 72115
17 years ago
17 years ago

People

(Reporter: Vladimir Ermakov, Assigned: rods (gone))

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
Clicking HTML button which has some text inside of it moves the HTML elements 
undernieth it if the size of the text is larger then 40px.
(Reporter)

Comment 1

17 years ago
Created attachment 30294 [details]
testcase

Comment 2

17 years ago
Reassigning to rods.
Assignee: karnaze → rods
(Reporter)

Comment 3

17 years ago
Sorry this is a dupe of 72115

*** This bug has been marked as a duplicate of 72115 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 4

17 years ago
verifying
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.