If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Alert message box uses 100% CPU

VERIFIED DUPLICATE of bug 56978

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 56978
17 years ago
13 years ago

People

(Reporter: Vladimir Bossicard, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
When online but not connected to the internet, the "Alert - Failed to connect to
the server" dialog box takes 100% CPU

Comment 1

17 years ago
dup

*** This bug has been marked as a duplicate of 56978 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.