Browser crash : XIE_FloError

VERIFIED DUPLICATE of bug 74293

Status

VERIFIED DUPLICATE of bug 74293
18 years ago
14 years ago

People

(Reporter: vegivamp, Assigned: asa)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
If you click the link 'RoSa FactSheets' on said url, the browser crashes with
the following message :

Gdk-ERROR **: XIE_FloError
  serial 21932 error_code 185 request_code 146 minor_code 1

I'm currently on nightly 2001040908.

*** This bug has been marked as a duplicate of 74293 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
verified
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.