Projeto gerencia de configuração

RESOLVED INVALID

Status

RESOLVED INVALID
6 years ago
4 years ago

People

(Reporter: juan_tavares2, Unassigned)

Tracking

Details

Attachments

(1 attachment)

(Reporter)

Description

6 years ago
Created attachment 626076 [details]
Test123.txt

User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:12.0) Gecko/20100101 Firefox/12.0
Build ID: 20120420145725

Steps to reproduce:

Test 123...


Actual results:

Test 456..


Expected results:

Test 123456...

Comment 1

6 years ago
Empty or Test report, hence closing. Please do NOT use bugzilla.mozilla.org for this, but instead use https://landfill.bugzilla.org/ . Marking as duplicate of bug 651803.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 651803
(Assignee)

Updated

4 years ago
Component: Untriaged → General
Product: Firefox → Invalid Bugs
Resolution: DUPLICATE → INVALID
Version: 1.0 Branch → unspecified
You need to log in before you can comment on or make changes to this bug.