vc1.private.phx1.mozilla.com is broken

RESOLVED DUPLICATE of bug 757901

Status

Infrastructure & Operations
Virtualization
--
critical
RESOLVED DUPLICATE of bug 757901
6 years ago
4 years ago

People

(Reporter: gozer, Unassigned)

Tracking

Details

(Reporter)

Description

6 years ago
I can't connect or even remote desktop to it.

This is a big problem because I need to gain console on a pancake VM that didn't come back from a reboot. pancake-userapi1.labs.phx1.mozilla.com
(Reporter)

Comment 1

6 years ago
It's not down, as I can ping it and see some open ports:
PORT      STATE SERVICE
135/tcp   open  msrpc
139/tcp   open  netbios-ssn
8081/tcp  open  blackice-icecap
49152/tcp open  unknown
49153/tcp open  unknown
49154/tcp open  unknown
MAC Address: 00:50:56:8C:A7:42 (VMWare)
Summary: vc1.private.phx1.mozilla.com is down → vc1.private.phx1.mozilla.com is broken

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 757901
Product: mozilla.org → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.