'Stop' button is enabled at startup

VERIFIED DUPLICATE of bug 73967

Status

SeaMonkey
General
--
minor
VERIFIED DUPLICATE of bug 73967
17 years ago
14 years ago

People

(Reporter: mar_garina, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
When starting mozilla (and the default homepage is set to 'blank'), the stop
button is enabled, instead of being disabled..

Comment 1

17 years ago
Perhaps a dup of bug 73967 ?
(Reporter)

Comment 2

17 years ago
Indeed, it's a dupe. I searched for similar bugs but didn't find that one..

Comment 3

17 years ago

*** This bug has been marked as a duplicate of 73967 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
ver
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.