dev1.db.scl3 - port 1I:box 1:bay 2, SSD, Predictive Failure

RESOLVED DUPLICATE of bug 741632

Status

mozilla.org Graveyard
Server Operations
RESOLVED DUPLICATE of bug 741632
6 years ago
3 years ago

People

(Reporter: mburns, Assigned: ashish)

Tracking

Details

(Reporter)

Description

6 years ago
dev1.db.scl3.mozilla.com:HP RAID is WARNING: RAID WARNING - Component Failure:  Smart Array P410i in Slot 0 (Embedded) array A logicaldrive 1 (223.5 GB, RAID 1, OK) physicaldrive 1I:1:1 (port 1I:box 1:bay 1, Solid State SATA, 240.0 GB, Predictive Failure) physicaldrive 1I:1:2 (port 1I:box 1:bay 2, Solid State SATA, 240.0 GB, Predictive Failure)
(Assignee)

Updated

6 years ago
Assignee: server-ops → ashish
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 741632
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.