browser dies when accessing this URL

VERIFIED DUPLICATE of bug 74293

Status

SeaMonkey
General
--
major
VERIFIED DUPLICATE of bug 74293
17 years ago
14 years ago

People

(Reporter: Scott Hassel, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
Browser dies with following error

Gdk-ERROR **: XIE_FloError
  serial 11521 error_code 160 request_code 142 minor_code 16

This worked/works with the 0.8.1 release, but not with any of the latest
nightlies. I am reporting this with netscape 4 as the mozilla builds would crash
at the bugzilla login screen.
This is a dupe.



*** This bug has been marked as a duplicate of 74293 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dupe
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.