Status

Invalid Bugs
General
P1
minor
RESOLVED INVALID
6 years ago
4 years ago

People

(Reporter: sharif, Unassigned)

Tracking

Details

(URL)

(Reporter)

Description

6 years ago
a+b=c;
a*b=c;
a-b=c;
a/b=c;

Updated

6 years ago
Alias: Swapna
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 651803
(Assignee)

Updated

6 years ago
Component: Account Manager → Account Manager
Product: Firefox → Firefox Graveyard
(Assignee)

Updated

4 years ago
Component: Account Manager → General
Product: Firefox Graveyard → Invalid Bugs
Resolution: DUPLICATE → INVALID
Version: 2.0 Branch → unspecified
You need to log in before you can comment on or make changes to this bug.