If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

Invalid Bugs
General
RESOLVED INVALID
5 years ago
3 years ago

People

(Reporter: swapna, Unassigned)

Tracking

Details

(Reporter)

Description

5 years ago
performing some calculation between 2 numbers
enter two values
performing multiplication
displaying result

Comment 1

5 years ago
Stop posting duplicates.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 651803

Comment 2

5 years ago
If you actually need to test Bugzilla, use landfill.bugzilla.org instead of posting lots of test bugs over and over again. This system is actually used by people. Please don't clutter it up more.
(Assignee)

Updated

5 years ago
Component: Account Manager → Account Manager
Product: Firefox → Firefox Graveyard

Comment 3

3 years ago
Moving INVALID junk/test/spam bugs that were referred to landfill.bugzilla.org to new "Invalid Bugs" product dumping ground.
Component: Account Manager → General
Product: Firefox Graveyard → Invalid Bugs
Version: 8 Branch → unspecified
(Assignee)

Updated

3 years ago
Resolution: DUPLICATE → INVALID
You need to log in before you can comment on or make changes to this bug.