Font inflation makes ordered list start into left margin

RESOLVED DUPLICATE of bug 758079

Status

()

Core
Layout
RESOLVED DUPLICATE of bug 758079
6 years ago
6 years ago

People

(Reporter: gcp, Unassigned)

Tracking

Trunk
ARM
Android
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

6 years ago
Created attachment 629589 [details]
Font inflation issue.

See attached screenshot/subject.

Disabled font inflation makes the page render correctly. Enabled font inflation makes the numbering on the ordered list be offset to the left where it isn't visible.

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 758079
You need to log in before you can comment on or make changes to this bug.