ftp directory viewer - twisty blacked out when expanding dir

VERIFIED DUPLICATE of bug 73978

Status

()

Core
Networking: FTP
VERIFIED DUPLICATE of bug 73978
17 years ago
16 years ago

People

(Reporter: Tom Everingham, Assigned: dougt)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
Overview Description:  When expanding or closing a directory branch, the twisty 
turns into a black box while working.  

Steps to Reproduce:
1.)  Go to the above url
2.)  Expand some directory branches
3.)  Observe the twisty

Actual Results:  black box flashes over top of twisty for a brief time

Build Date & Platform Bug Found:  Win, Mac, Linux  4/16/01 builds

Comment 1

17 years ago
Dupe of 73978, or one of the related bugs.

*** This bug has been marked as a duplicate of 73978 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Updated

17 years ago
QA Contact: tever → benc

Comment 2

16 years ago
VERIFIED/dupe
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.