Closed Bug 763695 Opened 10 years ago Closed 8 years ago

Migrate tinderbox to using new cfx-js

Categories

(Add-on SDK Graveyard :: General, defect, P1)

x86
macOS
defect

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 951820

People

(Reporter: irakli, Unassigned)

References

Details

No description provided.
Can we wontfix this one?
Flags: needinfo?(rFobic)
(In reply to Erik Vold [:erikvold] [:ztatic] from comment #1)
> Can we wontfix this one?

I think you're in a position to tell us :) I do expect we would need some changes done on tbpl to support
new stuff, but sure we can wontfix this one and create another bug when we get there I guess.
Flags: needinfo?(rFobic)
Status: NEW → RESOLVED
Closed: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 951820
You need to log in before you can comment on or make changes to this bug.