Status

Socorro
Webapp
RESOLVED DUPLICATE of bug 717797
6 years ago
6 years ago

People

(Reporter: Robert Kaiser, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
It might be nice to actually have a topcrash view where we can see all signatures that have the same list of bugs being grouped together as single items, so that a bug with multiple signatures shows up with its grouped volume and "topcrash rank".

Comment 1

6 years ago
dupe of bug 717797?

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 717797
You need to log in before you can comment on or make changes to this bug.