If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

distinguish local from remote calendar in the calendar list

RESOLVED DUPLICATE of bug 428514

Status

Calendar
General
--
enhancement
RESOLVED DUPLICATE of bug 428514
5 years ago
5 years ago

People

(Reporter: Vincent (caméléon), Unassigned)

Tracking

Details

(Reporter)

Description

5 years ago
It would be great if the list of calendars (in the left side) could have some sort of little icon indicating if the calendar is local or on the server (like the one indicating that it is read-only).

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 428514
You need to log in before you can comment on or make changes to this bug.