Message pane header should scroll with the content

RESOLVED DUPLICATE of bug 464309

Status

Thunderbird
Message Reader UI
RESOLVED DUPLICATE of bug 464309
6 years ago
6 years ago

People

(Reporter: Mildred Ki'Lya, Unassigned)

Tracking

13 Branch
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
When using TB with a small screen, the message pane header in the 3-pane window often takes too much space.

Ideally, if the header in the message pane takes more than 1/3 of the space of the message pane, it should scroll with the content. That is, when we scroll, the header should disappear, scrolled away.

Updated

6 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 464309
You need to log in before you can comment on or make changes to this bug.