The font changes as I type, especially after I've backspaced. TB 12.0.1

RESOLVED DUPLICATE of bug 250539

Status

Thunderbird
General
RESOLVED DUPLICATE of bug 250539
5 years ago
5 years ago

People

(Reporter: confidem, Unassigned)

Tracking

12 Branch
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
User Agent: Mozilla/5.0 (Windows NT 5.1; rv:13.0) Gecko/20100101 Firefox/13.0.1
Build ID: 20120614114901

Steps to reproduce:

I have Arial with Large Size set, and I type my email message.  I backspace and do a fix, go forward again.


Actual results:

The font flipped to another font - small, light


Expected results:

Stability - keeping the font set

Updated

5 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 250539
You need to log in before you can comment on or make changes to this bug.