Status

MailNews Core
Backend
VERIFIED DUPLICATE of bug 76821
17 years ago
9 years ago

People

(Reporter: Tomasz Paliczka, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
When mozilla can not connect to any of my mail account it shows a message window
- that's correct. When I work with e.g. Star Office I can see that window and
sometimes mozilla changes the screen to mozilla screnn (if the message is
connected with Browser) or to mail screen (in other case). That dosesn't happen
every time but from time to time.

Comment 1

17 years ago
triple submission
dupe of 76821

*** This bug has been marked as a duplicate of 76821 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
v
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.