alt. 3-pane vertical splitter: too much black on right side

VERIFIED WORKSFORME

Status

SeaMonkey
MailNews: Message Display
VERIFIED WORKSFORME
17 years ago
13 years ago

People

(Reporter: R.K.Aa., Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
saw this with CVS build yesterday and new one now:

Set pref to alternate 3-pane for mailnews.
Start mailnews, select an account folder.

Result:
Right side of the vertical splitter looks wrong - the black line is too wide.

Updated

17 years ago
QA Contact: esther → nbaca
(Reporter)

Comment 1

16 years ago
not a bug anymore. WFM.
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → WORKSFORME

Updated

16 years ago
QA Contact: nbaca → olgam

Comment 2

16 years ago
Verified on Win 2000, Linux, Mac OSX on the recent branch build 2001-09-27.
No need to verify on trunk.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.