hp-node03.phx1 power supply failure

RESOLVED DUPLICATE of bug 769981

Status

RESOLVED DUPLICATE of bug 769981
6 years ago
4 years ago

People

(Reporter: ericz, Unassigned)

Tracking

Details

(Reporter)

Description

6 years ago
Power supply failed in hp-node03.phx1:

[eziegenhorn@hp-node03.phx1 ~]$ sudo ipmitool sel list
  18 | 09/20/2010 | 11:10:03 | Power Unit #0xb9 | Fully Redundant
  30 | 09/20/2010 | 11:11:15 | Power Supply #0xb7 | Failure detected | Asserted
  48 | 09/20/2010 | 11:11:15 | Power Unit #0xb9 | Redundancy Lost
  60 | 09/20/2010 | 11:14:03 | Power Unit #0xb9 | Fully Redundant
  78 | 06/30/2012 | 00:28:34 | Power Supply #0xb8 | Failure detected | Asserted
  90 | 06/30/2012 | 00:28:34 | Power Unit #0xb9 | Redundancy Lost
  a8 | 07/01/2012 | 00:40:05 | Power Supply #0xb8 | Failure detected | Asserted

Comment 1

6 years ago
Marking this duplicate, as the PSU for this server and bug 769982 are the same
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 769981
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.