If you run directly, however, the mail client (using the option-mail), so both the mailbox, as well as the local news server folder and the "closed".

RESOLVED DUPLICATE of bug 748899

Status

SeaMonkey
MailNews: Message Display
RESOLVED DUPLICATE of bug 748899
5 years ago
5 years ago

People

(Reporter: eckhard.parsiegla, Unassigned)

Tracking

SeaMonkey 2.10 Branch
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
User Agent: Mozilla/5.0 (Windows NT 5.1; rv:13.0) Gecko/20120615 Firefox/13.0.1 SeaMonkey/2.10.1
Build ID: 20120615050225



Actual results:

If you start Firefox normally (ie the browser) and the calls from there
Mail client, so there is the inbox of the mail mailbox is opened.
Exactly this behavior is desired. If you run directly, however,
the mail client (using the option-mail), so both the mailbox,
as well as the local news server folder and the "closed". one has
Click on the triangle until now before the mailbox, then click the
Triangle before Inbox, and then to the Inbox folder to
Inbox reach.
for SM 2.9

Updated

5 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 748899
You need to log in before you can comment on or make changes to this bug.