Kuma: Editor - Need autocomplete for tags

RESOLVED DUPLICATE of bug 749313

Status

RESOLVED DUPLICATE of bug 749313
6 years ago
5 years ago

People

(Reporter: sheppy, Unassigned)

Tracking

Details

(Reporter)

Description

6 years ago
Not having autocomplete for tags means we're going to have problems with tags run amok. Please help.
https://bugzilla.mozilla.org/show_bug.cgi?id=749313
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 749313
(Assignee)

Updated

6 years ago
Version: MDN → unspecified
(Assignee)

Updated

6 years ago
Component: Website → Landing pages
Product: Mozilla Developer Network → Mozilla Developer Network
You need to log in before you can comment on or make changes to this bug.