Multiple [404]'s on Netscape Portable Runtime Technical Notes links

RESOLVED WORKSFORME

Status

www.mozilla.org
General
RESOLVED WORKSFORME
5 years ago
5 years ago

People

(Reporter: Terry R., Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

5 years ago
From here:
http://www.mozilla.org/projects/nspr/#Status

Under Technical Notes, the follow links are 404:
Abrupt Exit
Automatic Variables and Threads
NT's handling of I/O timeouts is ... ummm ... less than optimum.
Optimizing your application for NSPR
Porting to NSPR to new platforms
NSPR poll method

Updated

5 years ago
Duplicate of this bug: 783898
(Assignee)

Updated

5 years ago
Component: www.mozilla.org → General
Product: Websites → www.mozilla.org
This page has been redirected to MDN.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.