Background mismatch on new tab button on 7" tablet

RESOLVED DUPLICATE of bug 774081

Status

()

RESOLVED DUPLICATE of bug 774081
6 years ago
6 years ago

People

(Reporter: aaronmt, Assigned: sriram)

Tracking

unspecified
ARM
Android
Points:
---

Firefox Tracking Flags

(firefox15 affected, firefox16 affected, fennec15+)

Details

Attachments

(1 attachment)

(Reporter)

Description

6 years ago
See screenshot. Shouldn't this match the textured-background of the menu?

--
Samsung Galaxy Tab 2 (7", Android 4.0.3)
Nightly (07/14)
(Reporter)

Updated

6 years ago
Summary: Color mismatch on new tab button on 7" tablet → Background mismatch on new tab button on 7" tablet
(Reporter)

Comment 1

6 years ago
Created attachment 642263 [details]
Nightly (07/14) Screenshot
Yes, the tab colour looks correct, and the background should be updated to match it. 

Sriram?
tracking-fennec: ? → 15+
(Assignee)

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 774081
You need to log in before you can comment on or make changes to this bug.