Uploading binary files.

VERIFIED DUPLICATE of bug 74239

Status

()

Core
Layout: Form Controls
VERIFIED DUPLICATE of bug 74239
17 years ago
17 years ago

People

(Reporter: /\/\arcio Galli, Assigned: rods (gone))

Tracking

Trunk
x86
Other
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
Try to upload a binary file to this bug. My 

2001042404, win98

never finish the connection.
(Reporter)

Comment 1

17 years ago
I just tried to create an attachment (gif image) right now ....nothing.. 
Summary: Uploading binary files. → Uploading binary files.
(Reporter)

Comment 2

17 years ago
Created attachment 32112 [details]
uploading same gif file with Netscape 6.01

Comment 3

17 years ago

*** This bug has been marked as a duplicate of 74239 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
verifying
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.