Spurious addressbook.css in mozilla-win32.zip

VERIFIED DUPLICATE of bug 72390

Status

SeaMonkey
Build Config
--
trivial
VERIFIED DUPLICATE of bug 72390
17 years ago
14 years ago

People

(Reporter: neil@parkwaycc.co.uk, Assigned: cls)

Tracking

Trunk
x86
Windows 95

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
bin/chrome/skins/classic/messenger/skin/addressbook/addressbook.css should not
be in mozilla-win32.zip
(Assignee)

Comment 1

17 years ago
Fix is waiting for the tree to open. 

*** This bug has been marked as a duplicate of 72390 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.