Closed Bug 775562 Opened 10 years ago Closed 6 years ago

Text jiggling during subpixel scroll at the bottom of scroll area

Categories

(Core :: Layout, defect)

x86
macOS
defect
Not set
normal

Tracking

()

VERIFIED WORKSFORME

People

(Reporter: jrmuizel, Unassigned)

Details

Attachments

(1 file)

Attached file Example test case
I'm still seeing the text jiggling.
Oh, this is probably just bug 772679.
Can you still reproduce the issue?
Flags: needinfo?(jmuizelaar)
Let's mark this as WORKSFORME, as I can't reproduce the issue. If someone can, please reopen this bug.
Status: NEW → RESOLVED
Closed: 6 years ago
Flags: needinfo?(jmuizelaar)
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.