Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 776442
5 years ago
5 years ago

People

(Reporter: yewsin2007, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
User Agent: Mozilla/5.0 (compatible; MSIE 9.0; Windows NT 6.1; Trident/5.0; SLCC2; .NET CLR 2.0.50727; .NET CLR 3.5.30729; .NET CLR 3.0.30729; Media Center PC 6.0; AskTbFXTV5/5.11.3.15590; .NET4.0C; Tablet PC 2.0)

Steps to reproduce:

login to a website that contains flash animation


Actual results:

Browser closes for no reason
(Reporter)

Updated

5 years ago
Severity: normal → critical

Updated

5 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 776442

Updated

5 years ago
Severity: critical → normal
You need to log in before you can comment on or make changes to this bug.