Change the color of the profiler to make it readable

RESOLVED WORKSFORME

Status

()

RESOLVED WORKSFORME
6 years ago
2 years ago

People

(Reporter: jwatt, Unassigned)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
The built-in profiler uses black text on a dark grey background, which makes it very hard to read. Could we have that changed to a white background, please?
Is this for the cleopatra UI. Do you have any suggestions?

Updated

5 years ago
Duplicate of this bug: 790242
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.