Status

()

RESOLVED DUPLICATE of bug 788972
6 years ago
6 years ago

People

(Reporter: jazzpazzlazzdazz, Unassigned)

Tracking

1.0 Branch
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (Windows NT 5.1) AppleWebKit/536.11 (KHTML, like Gecko) Chrome/20.0.1132.57 Safari/536.11

Steps to reproduce:

3r2t


Actual results:

efr34t


Expected results:

eftry645

Comment 1

6 years ago
If you need to test, use http://landfill.bugzilla.org.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → INVALID

Updated

6 years ago
Resolution: INVALID → DUPLICATE
Duplicate of bug: 788972
You need to log in before you can comment on or make changes to this bug.