Bug 778847 (tegra-272)

tegra-272 problem tracking

RESOLVED FIXED

Status

Release Engineering
Buildduty
P3
normal
RESOLVED FIXED
5 years ago
3 years ago

People

(Reporter: Callek, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [buildduty][buildslaves][capacity], URL)

(Reporter)

Description

5 years ago
Last Job 3 days, 4:22:41 ago
(Reporter)

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → FIXED
(Reporter)

Updated

4 years ago
(Assignee)

Updated

4 years ago
Product: mozilla.org → Release Engineering
(Reporter)

Comment 1

4 years ago
Last job: Friday, September 13, 2013 4:07:19 PM
Depends on: 944498
(Reporter)

Updated

4 years ago
Status: RESOLVED → REOPENED
Resolution: FIXED → ---
SD card has been replaced and reimaged/flashed.
Back in production
Status: REOPENED → RESOLVED
Last Resolved: 5 years ago4 years ago
Resolution: --- → FIXED
Hasn't taken a job for 6 days.
Status: RESOLVED → REOPENED
Resolution: FIXED → ---
QA Contact: armenzg → bugspam.Callek
Disabled in slavealloc to stop the pointless stream of reboots.

Updated

4 years ago
Depends on: 1028772

Comment 6

3 years ago
SD card formatted, tegra flashed and reimaged.

vle@vle-10516 ~ $ telnet tegra-272.tegra.releng.scl3.mozilla.com 20701
Trying 10.26.85.220...
Connected to tegra-272.tegra.releng.scl3.mozilla.com.
Escape character is '^]'.
$>^]
telnet> q
Reenabled.
Status: REOPENED → RESOLVED
Last Resolved: 4 years ago4 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.