Status

RESOLVED INVALID
6 years ago
4 years ago

People

(Reporter: nagur.mca, Unassigned)

Tracking

Details

Attachments

(1 attachment)

266.00 KB, application/octet-stream
Details
(Reporter)

Description

6 years ago
Created attachment 648294 [details]
40.doc

User Agent: Mozilla/5.0 (Windows NT 5.1; rv:13.0) Gecko/20100101 Firefox/13.0.1
Build ID: 20120614114901

Steps to reproduce:

sfdhnvb 


Actual results:

vxcnvbk,nml,


Expected results:

bfjn;.,m;/jfhn
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 651803
(Assignee)

Updated

4 years ago
Component: Untriaged → General
Product: Firefox → Invalid Bugs
Resolution: DUPLICATE → INVALID
Version: 13 Branch → unspecified
You need to log in before you can comment on or make changes to this bug.