address autocomplete crash/hang

VERIFIED DUPLICATE of bug 77894

Status

MailNews Core
Composition
--
critical
VERIFIED DUPLICATE of bug 77894
17 years ago
10 years ago

People

(Reporter: Gagan, Assigned: Jean-Francois Ducarroz)

Tracking

({crash})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Build ID: 2001042704

crash on linux and hang on windows when you type a letter in address space and 
wait for it to autocomplete.
(Reporter)

Updated

17 years ago
Keywords: crash
(Assignee)

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 77894 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
Marking verified as a duplicate
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.