node2.testing.stage.metrics.scl3 Uncorrectable ECC

RESOLVED DUPLICATE of bug 781242

Status

RESOLVED DUPLICATE of bug 781242
6 years ago
4 years ago

People

(Reporter: mburns, Assigned: mburns)

Tracking

Details

(Assignee)

Description

6 years ago
<nagios-scl3> [13:27:20] Fri 13:12:55 PDT [584] node2.testing.stage.metrics.scl3.mozilla.com:IPMI Log is CRITICAL: CRITICAL -    4 -- 08/07/2012 -- 19:20:07 -- Memory -- Uncorrectable ECC -- Asserted
(Assignee)

Comment 1

6 years ago
DCOps, please work with the Metrics team on this. Sounds like we need a simple RAM swap.
Component: Server Operations → Server Operations: DCOps
QA Contact: jdow → dmoore
(Assignee)

Updated

6 years ago
Component: Server Operations: DCOps → Server Operations
QA Contact: dmoore → jdow
(Assignee)

Updated

6 years ago
Assignee: server-ops → mburns
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 781242
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.