Closed Bug 782304 Opened 8 years ago Closed 8 years ago

Crash in [@ mozalloc_abort | dalvik-bitmap-2 (deleted)@0x22411f ]

Categories

(Firefox for Android :: General, defect, critical)

17 Branch
ARM
Android
defect
Not set
critical

Tracking

()

RESOLVED DUPLICATE of bug 774622
Tracking Status
firefox17 --- affected

People

(Reporter: aaronmt, Unassigned)

References

()

Details

(Keywords: crash, Whiteboard: [native-crash])

Crash Data

This bug was filed from the Socorro interface and is 
report bp-1cb58ee1-55f7-47be-87eb-a46f92120813 .
============================================================= 

STR:

i) Menu -> Quit
There's one crash signature per user.
Status: NEW → RESOLVED
Closed: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 774622
You need to log in before you can comment on or make changes to this bug.