"Text size" sample text color is black instead of white on Android 4.0+

RESOLVED DUPLICATE of bug 779861

Status

()

RESOLVED DUPLICATE of bug 779861
6 years ago
6 years ago

People

(Reporter: xti, Unassigned)

Tracking

Trunk
ARM
Android
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

6 years ago
Created attachment 651648 [details]
screenshot

Firefox 17.0a1 (2012-08-13)
Device: Galaxy Nexus
OS: Android 4.1.1

Steps to reproduce:
1. Open Fennec
2. Go to Menu > Setting > Text Size

Expected result:
"Text size" sample text color is white.

Actual result:
"Text size" sample text color is black (see attached screenshot)
Being fixed with bug 779861. Marking as dupe.
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 779861
You need to log in before you can comment on or make changes to this bug.