Closed Bug 783623 Opened 9 years ago Closed 9 years ago

Check capabilities for MobileConnection access

Categories

(Core :: DOM: Device Interfaces, defect)

defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 776663
blocking-basecamp +

People

(Reporter: philikon, Assigned: philikon)

References

Details

(Whiteboard: [WebAPI:P0][LOE:S])

+++ This bug was initially created as a clone of Bug #776663 +++
Are you the proper owner here, philikon?
Assignee: nobody → philipp
Whiteboard: [WebAPI:P0]
Whiteboard: [WebAPI:P0] → [WebAPI:P0][LOE:S]
Going to tackle this as part of bug 776663.
Status: NEW → RESOLVED
Closed: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 776663
You need to log in before you can comment on or make changes to this bug.