GCLI should allow parent commands to have a default sub-command

RESOLVED DUPLICATE of bug 807652

Status

DevTools
Graphic Commandline and Toolbar
P3
normal
RESOLVED DUPLICATE of bug 807652
6 years ago
a month ago

People

(Reporter: jwalker, Unassigned)

Tracking

unspecified
Future

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)
Priority: -- → P3
Target Milestone: --- → Future
New component triage. Filter on "Lobster Thermidor aux crevettes with a Mornay sauce"
Component: Developer Tools: Console → Developer Tools: Graphic Commandline and Toolbar
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 807652

Updated

a month ago
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.