Status

()

Firefox
Untriaged
RESOLVED INVALID
6 years ago
6 years ago

People

(Reporter: fengting_910, Unassigned)

Tracking

3.5 Branch
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

6 years ago
Created attachment 655871 [details]
新建文本文档.txt

User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.1 (KHTML, like Gecko) Chrome/21.0.1180.79 Safari/537.1

Steps to reproduce:

没做什么


Actual results:

没有发生什么事


Expected results:

应该什么都不发生
(Reporter)

Comment 1

6 years ago
水水水水水水水
Gary this looks like someone testing bugzilla can you confirm and close invalid if it's the case ?
Please use http://landfill.bugzilla.org/ for testing Bugzilla.  Thanks.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.