Filter appears to apply itself to all inboxes

VERIFIED DUPLICATE of bug 78620

Status

MailNews Core
Filters
VERIFIED DUPLICATE of bug 78620
17 years ago
9 years ago

People

(Reporter: kaiw, Assigned: gayatrib)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
There is only one filter set up. It is
- match at least one of the following conditions
- to contains

I have two IMAP accounts configured. One recieves the gnome-gui-list, the other
receives the gnome-usability list.
(Reporter)

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 78620 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
dup filing.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.