Status

()

--
major
VERIFIED DUPLICATE of bug 77733
18 years ago
18 years ago

People

(Reporter: andrew, Assigned: dcone)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
Printing out the above page leads to nothing being displayed.  Taking those page
and printing with them in Netscape 4.7 leads to exactly the same number of pages
(but actually works).

Comment 1

18 years ago
This may be a duplicate of bug 77733. Please try latest builds.

Comment 2

18 years ago
printing got fixed in 5/3 build.....grab latest build and
try again.

Comment 3

18 years ago

*** This bug has been marked as a duplicate of 77733 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 4

18 years ago
verified in 5/4 build.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.