Intermittent Android REFTEST TEST-UNEXPECTED-FAIL | layout/reftests/mathml/munderover-align-accent-false.html | load failed: null

RESOLVED DUPLICATE of bug 789751

Status

()

defect
RESOLVED DUPLICATE of bug 789751
7 years ago
7 years ago

People

(Reporter: dholbert, Unassigned)

Tracking

({intermittent-failure})

Trunk
x86_64
Linux
Points:
---
Dependency tree / graph

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

7 years ago
https://tbpl.mozilla.org/php/getParsedLog.php?id=14989043&tree=Mozilla-Aurora
Android Tegra 250 mozilla-aurora opt test reftest-2 on 2012-09-05 11:22:16 PDT for push e8503a9a261c

slave: tegra-267
{
REFTEST TEST-START | http://10.250.48.231:30267/tests/layout/reftests/mathml/munderover-align-accent-false.html | 2053 / 2732 (75%)
REFTEST TEST-UNEXPECTED-FAIL | http://10.250.48.231:30267/tests/layout/reftests/mathml/munderover-align-accent-false.html | load failed: null
}
No idea why the page is not loaded.
Perhaps adding a <doctype html> could help.
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 789751
Whiteboard: [orange]
You need to log in before you can comment on or make changes to this bug.