"Close" option disabled in mailcompose

VERIFIED DUPLICATE of bug 79490

Status

MailNews Core
Composition
VERIFIED DUPLICATE of bug 79490
17 years ago
9 years ago

People

(Reporter: bz, Assigned: varada)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

BUILD: linux build 2001-05-05-05

STEPS TO REPRODUCE:
1) Start browser
2) Hit Ctrl-M
3) Try to close the mailcompose window -- Ctrl-W does not work and the "Close"
   menuoption is disabled
reassign to varada
Assignee: ducarroz → varada

Comment 2

17 years ago
I'm pretty sure this is a duplicate, nbaca will know.
QA Contact: esther → nbaca

Comment 3

17 years ago

*** This bug has been marked as a duplicate of 79490 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Updated

17 years ago
Status: RESOLVED → VERIFIED

Comment 4

17 years ago
Verified Duplicate.
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.