Browser crash when 2 mail search windows are initiated

VERIFIED DUPLICATE of bug 78761

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 78761
17 years ago
9 years ago

People

(Reporter: David Park, Assigned: Navin Gupta)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
using build 2001050310

As soon as I initiate 2 mail search window, N6 crashes.

Comment 1

17 years ago
I was able to reproduce this on Windows 95 with build 2001050704

As soon as I opened the second mail search window, mozilla crash with two
invalid page faults in module GKCONTENT.DLL (once for each search window, I presume)

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 78761 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
QA Contact: esther → laurel
Resolution: --- → DUPLICATE

Comment 3

17 years ago
marking verified as a duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey

Updated

9 years ago
Component: MailNews: Search → MailNews: Message Display
QA Contact: laurel → search
You need to log in before you can comment on or make changes to this bug.