does not look right. Page is one column instead of being three distict columns

VERIFIED DUPLICATE of bug 77888

Status

()

VERIFIED DUPLICATE of bug 77888
18 years ago
18 years ago

People

(Reporter: bwp6, Assigned: karnaze)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux 2.4.1 i686; en-US; rv:0.9+) Gecko/20010507
BuildID:    2001-05-07-21

my.netscape.com should be displayed as three distict columns. Instead the page
is shown in one column.  This seems to happen only on the Linux versions of
mozilla.  Win32 versions of mozilla and netscape6 do not have this problem.

Reproducible: Always
Steps to Reproduce:
1.go to http://my.netscape.com
2.page doesn't look right.
3.

Actual Results:  the page displays but only as one column

Expected Results:  The page should be displayed as three distinct columns

Comment 1

18 years ago
Looks like a duplicate of Bug 77888

*** This bug has been marked as a duplicate of 77888 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
VERIFIED dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.