Reader mode toolbar is zoomed out

RESOLVED DUPLICATE of bug 788490

Status

()

Firefox for Android
Reader View
RESOLVED DUPLICATE of bug 788490
5 years ago
a year ago

People

(Reporter: sriram, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

5 years ago
Created attachment 664119 [details]
Screenshot

If a page has really lengthy line, the about:reader page zooms out, hence shrinking the toolbar.

Here is a test page:
http://www.quirksmode.org/js/events_order.html

Updated

5 years ago

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 788490
You need to log in before you can comment on or make changes to this bug.